DSL compatible java

Forum: Multimedia
Topic: DSL compatible java
started by: coco

Posted by coco on Feb. 15 2009,23:32
Hi all,
Running DSL 4.4.10 on old imb560e with XFree86 4.3.0 and bon Echo 2.0. I got Flash Player pluggin 7 working following guidelines from this forum and now trying to get java pluggin version which can work wtih bon echo web browser.

Thanks a log!

Powered by Ikonboard 3.1.2a
Ikonboard © 2001 Jarvis Entertainment Group, Inc.